






































<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="ie ie6 lte9 lte8 lte7"  > <![endif]-->
<!--[if IE 7]>     <html class="ie ie7 lte9 lte8 lte7"  > <![endif]-->
<!--[if IE 8]>     <html class="ie ie8 lte9 lte8"  > <![endif]-->
<!--[if IE 9]>     <html class="ie ie9 lte9"  > <![endif]-->
<!--[if gte IE 10| !IE ]><!--><html   lang="en" class="no-js"><!--<![endif]-->
<head>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible"    content="IE=EDGE">
    <meta name="viewport"                 content="width=device-width, initial-scale=1.0, maximum-scale=1.5">
    <title>
    	
    		
    		
    			Daily Update: UW Health and University of Wisconsin Focus on Diversity for COVID-19 Vaccine Clinical Trial
    		
    	
	 | UW Health | Madison, WI</title>
    <script>
                var __htmlCN=document.documentElement.className;
        document.documentElement.className=__htmlCN.replace('no-js','js');
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WGX7VKH');
                window['GoogleAnalyticsObject'] = 'ga';
        window['ga'] = window['ga'] || function() {
            (window['ga'].q = window['ga'].q || []).push(arguments)
        };
    </script>
    <meta name="author"                   content="University of Wisconsin Hospitals and Clinics Authority">
    <meta name="robots"                   content="index,follow">
    <meta name="rating"                   content="Safe For Kids">
    <meta name="msapplication-TileImage"  content="https://cosmos.uwhealth.org/uwhealth/images/windows_tile_144_bfddeb.png">
    <meta name="msapplication-TileColor"  content="#bfddeb">
    <meta property="og:type"              content="article"/>
    <meta property="article:author"       content="https://www.facebook.com/uwhealth">
    <meta property="article:publisher"    content="https://www.facebook.com/uwhealth"/>
    <meta property="og:site_name"         content="UW Health"/>
    <meta property="og:locale"            content="en_US"/>
    <meta property="og:country-name"      content="USA"/>
    <meta property="fb:app_id"            content="1599769486944880"/>
    <meta property="fb:admins"            content="1672579632" />
    <meta name="geo.region"               content="US-WI" />
    <meta name="geo.placename"            content="Madison" />
    <meta name="geo.position"             content="43.076654;-89.431956" />
    <meta name="ICBM"                     content="43.076654, -89.431956" />
    <meta property="fb:pages"             content="56887600728">
    <meta property="fb:pages"             content="68735597177">
    <meta property="fb:pages"             content="44711468807">
    <meta property="fb:pages"             content="100283797535">
    <meta property="fb:pages"             content="1399595497004966">
    <meta property="fb:pages"             content="581614571896618">
    <meta property="fb:pages"             content="189882784368564">
    <meta property="fb:pages"             content="42580192023">
    <meta name="twitter:card"             content="summary_large_image"/>
    <meta name="twitter:creator"          content="@uwhealth"/>
    <meta name="twitter:site"             content="@uwhealth"/>
    <meta name="google-site-verification" content="iy2CYPVvfhvDQeYp4E70hqV7IgrXsi37zEqLkDDdPlE" />
    <link rel="image_src"                 href="https://cosmos.uwhealth.org/uwhealth/images/icon_200x200.png" />
    <link rel="shortcut icon"             href="https://cosmos.uwhealth.org/uwhealth/images/favicon.ico"                         type="image/x-icon">
    <link rel="icon"                      href="https://cosmos.uwhealth.org/uwhealth/images/favicon.ico"                         type="image/x-icon">
    <link rel="apple-touch-icon"          href="https://cosmos.uwhealth.org/uwhealth/images/apple-touch-icon-57x57.png"   sizes="57x57">
    <link rel="apple-touch-icon"          href="https://cosmos.uwhealth.org/uwhealth/images/apple-touch-icon-72x72.png"   sizes="72x72">
    <link rel="apple-touch-icon"          href="https://cosmos.uwhealth.org/uwhealth/images/apple-touch-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon"          href="https://cosmos.uwhealth.org/uwhealth/images/apple-touch-icon-144x144.png" sizes="144x144">
    <link rel="icon"                      href="https://cosmos.uwhealth.org/uwhealth/images/favicon_16.png"               sizes="16x16">
    <link rel="icon"                      href="https://cosmos.uwhealth.org/uwhealth/images/favicon_24.png"               sizes="24x24">
    <link rel="icon"                      href="https://cosmos.uwhealth.org/uwhealth/images/favicon_32.png"               sizes="32x32">
    <link rel="icon"                      href="https://cosmos.uwhealth.org/uwhealth/images/favicon_48.png"               sizes="48x48">
    <link rel="icon"                      href="https://cosmos.uwhealth.org/uwhealth/images/favicon_64.png"               sizes="64x64">
    <link rel="icon"                      href="https://cosmos.uwhealth.org/uwhealth/images/favicon_128.png"              sizes="128x128">
    <link rel="icon"                      href="https://cosmos.uwhealth.org/uwhealth/images/favicon_256.png"              sizes="256x256">
    <link rel="author"                    href="https://plus.google.com/+uwhealth/posts">
    <link rel="alternate"                 href="https://feeds.feedburner.com/uwhealth/news"                type="application/rss+xml" title="RSS 2.0">
    <link rel="stylesheet"                href="https://cosmos.uwhealth.org/uwhealth/style/build.60.uwhealth_v2-uwhealth_blue.css" media="screen">
    <link rel="stylesheet"                href="https://cosmos.uwhealth.org/uwhealth/style/build.60.print.css" media="print" />
    <!--[if IE]>
      <link rel="stylesheet" href="https://cosmos.uwhealth.org/uwhealth/style/IE_rollover.css" />
    <![endif]-->
    <script id="js-alerts-php-output">[{
    "name": "COVID - Alert 1",
    "description": "Please visit coronavirus.uwhealth.org to learn the latest guidelines for patients and visitors, including face coverings and other safety precautions.",
    "learnMoreLinkExternal": "https://coronavirus.uwhealth.org/",
    "startTime": "Wed, 11 Mar 2020 09:45:00 CDT",
    "endTime": "Fri, 04 Sep 2020 11:57:00 CDT"
},{"end": true}]</script>    <script src="https://cosmos.uwhealth.org/uwhealth/javascript/build.60.combined.js"></script>
    
		<link rel="stylesheet" href="https://cosmos.uwhealth.org/uwhealth/style/uwhealth_v2-uwhealth_blue.css" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://cosmos.uwhealth.org/uwhealth/style/print.css" type="text/css" media="print" />
		<link rel="shortcut icon" href="https://cosmos.uwhealth.org/uwhealth/favicon.ico" type="image/x-icon" />
		

		

		
		
		

		
		

			
				
			

			
				
			

			

			
			
				
				
					
						<meta property="og:image" content="https://www.uwhealth.org/files/uwhealth/images/thumb410/img_thumb_UWHC_logo_410.jpg" />
						<meta property="twitter:image" content="https://www.uwhealth.org/files/uwhealth/images/thumb410/img_thumb_UWHC_logo_410.jpg" />
					
				
			

		

		<meta property="og:title" content="UW Health and University of Wisconsin Focus on Diversity for COVID-19 Vaccine Clinical Trial" />
		<meta property="twitter:title" content="UW Health and University of Wisconsin Focus on Diversity for COVID-19 Vaccine Clinical Trial" />
		<meta property="twitter:description" content="As UW Health and the University of Wisconsin begin scheduling participants for the AstraZeneca COVID-19 vaccine study, experts and leaders are focused on equity and inclusion to ensure a diverse population takes part in this phase 3 clinical trial." />
		<meta property="og:description" content="As UW Health and the University of Wisconsin begin scheduling participants for the AstraZeneca COVID-19 vaccine study, experts and leaders are focused on equity and inclusion to ensure a diverse population takes part in this phase 3 clinical trial." />
		<meta property="og:url" content="https://www.uwhealth.org/news/uw-health-and-university-of-wisconsin-focus-on-diversity-for-covid-19-vaccine-clinical-trial/53503" />
		<meta property="twitter:url" content="https://www.uwhealth.org/news/uw-health-and-university-of-wisconsin-focus-on-diversity-for-covid-19-vaccine-clinical-trial/53503" />

		
		
		
			
				
					
					
				
					
					
				
					
					
				
			
		

		
		
			<meta property="og:tags" content=" daily update, coronavirus, diversity ">
			<meta property="twitter:tags" content=" daily update, coronavirus, diversity ">
		

		
			
		

		
    
    <meta name="metaTitle" content="Daily Update: UW Health and University of Wisconsin Focus on Diversity for COVID-19 Vaccine Clinical Trial" />
    <meta name="titleAndBreadcrumb" content="Daily Update: UW Health and University of Wisconsin Focus on Diversity for COVID-19 Vaccine Clinical Trial, News &amp; Events UW Health and University of Wisconsin Focus on Diversity for COVID-19 Vaccine Clinical Trial"/>
	<meta name="keywords" content="covid-19,coronavirus,vaccine, vaccine trial" />
	<meta name="description" content="As UW Health and the University of Wisconsin begin scheduling participants for the AstraZeneca COVID-19 vaccine study, experts and leaders are focused on equity and inclusion to ensure a diverse population takes part in this phase 3 clinical trial." />
	
	<meta name="hdr" content="" />
	
	
		
		
			<meta name="altHdr" content="News and Events" />
		
	
	<meta name="parentId" content="" />
	<meta name="pageId" content="53503" />
	<meta name="style" content="uwhealth_blue" />
	<meta name="updated" content="09/03/2020" />
	<meta name="thumbnail" content="https://www.uwhealth.org/files/uwhealth/images/thumb410/img_thumb_UWHC_logo_410.jpg" />
	<meta name="published" content="09/03/2020" />
	<meta name="googleAnalytics" content="/news/uw-health-and-university-of-wisconsin-focus-on-diversity-for-covid-19-vaccine-clinical-trial-53503" />
    <meta name="decorator" content="uwhealth" />
	<meta name="type" content="news" />
    <meta name="pageTypeInteger" content="40" />
	<meta name="type_news" content="100" />
	
		



	
	
	
	
	
	
		
		<meta name="tag" content="daily update" class="swiftype" />
	


	
		



	
	
	
	
	
	
		
		<meta name="tag" content="coronavirus" class="swiftype" />
	


	
		



	
	
	
	
	
	
		
		<meta name="tag" content="diversity" class="swiftype" />
	


	

	
    <link rel="stylesheet" href="https://cosmos.uwhealth.org/uwhealth/style/build.60.r.css" type="text/css" media="screen">
     
</head>
<body  class="uwhealth_blue">
    <!-- GOOGLE Tag Manager --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGX7VKH"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- [END] GOOGLE Tag Manager -->
    <div id="js-alerts-wrapper" class="alerts_wrapper hide"></div>
     
<!--stopindex-->
    <!--[if lte IE 10]>
    <div style="display: block; background: #fff; height: 75px; font-size: 22px; vertical-align: middle; opacity: .9; -ms-filter: 'progid:DXImageTransform.Microsoft.Alpha(Opacity=90)';" class="nocontent"><div style="max-width: 860px; margin: 0 auto;line-height: 1.5;font-size: 22px;/* vertical-align: middle; */"><img src="https://cdn.rawgit.com/alrra/browser-logos/master/internet-explorer/internet-explorer_64x64.png" style="display: inline-block; float: left; padding-right: 8px;">Your browser is out of date. To ensure that this website functions properly, <a href="https://whatbrowser.org/">please upgrade your browser</a>.</div></div>
    <![endif]-->
    <div class="skipnav nocontent">
        <a href="#mainContent">Skip to main content</a>
        <a href="#footer">Skip to footer</a>
    </div>
    <div class="printLogo nocontent">
        <img src="https://cosmos.uwhealth.org/uwhealth/images/img_logo.gif" height="61" width="160" alt="UW Health" />
    </div>
    <div id="topTabs" class="nocontent">
        <div class="promotionArea">
            <a id="afch" class="tab-focus-visible" href="https://www.uwhealthkids.org/">American Family Children's Hospital Home Page</a>
        </div>
        <div class="nav_utility_side nav_utility_left"></div>
        <div class="nav_tabs">
            <a class="main_tab tab" href="https://www.uwhealth.org" title="Home">
                <span class="visually_hidden">UW Health</span>
                <div class="tab_side tab_side_first">
                    <img src="https://cosmos.uwhealth.org/uwhealth/images/nav/build.60.tab_front_left.png" role="presentation" alt="">
                </div>
                <div class="tab_body">
                    <span class="img">
                        <img class="tab_logo tab_logo_front" src="https://cosmos.uwhealth.org/uwhealth/images/nav/build.60.logo_uwhealth_large.png" alt="">
                    </span>
                </div>
                <div class="tab_side">
                    <img src="https://cosmos.uwhealth.org/uwhealth/images/nav/build.60.tab_front_right.png" role="presentation" alt="">
                </div>
            </a>
            <a class="tab_behind tab" href="https://www.med.wisc.edu/" title="Medical School Home">
                <span class="visually_hidden">School of Medicine and Public Health</span>
                <div class="tab_side tab_side_first">
                    <img src="https://cosmos.uwhealth.org/uwhealth/images/nav/build.60.tab_back_left.png" role="presentation" alt="">
                </div>
                <div class="tab_body">
                    <span class="img">
                        <img class="tab_logo tab_logo_behind" src="https://cosmos.uwhealth.org/uwhealth/images/nav/build.60.logo_smph_small.png" alt="School of Medicine and Public Health, University of Wisconsin-Madison">
                    </span>
                </div>
                <div class="tab_side">
                    <img src="https://cosmos.uwhealth.org/uwhealth/images/nav/build.60.tab_back_right.png" role="presentation" alt="">
                </div>
            </a>
        </div>
        <div class="nav_utility">
            <div class="nav_toggles">
                <button id="js_nav_toggle" class="nav_toggle menu_toggle" data-toggle=".main_nav">
                    <span class="nav_toggle_icon"></span>
                    Menu
                </button><!--
                --><button id="js_search_toggle" class="nav_toggle search_toggle" data-toggle="#q, .searchBox">
                    <span class="search_icon">
                        <img src="https://cosmos.uwhealth.org/uwhealth/images/search_icon.svg" role="presentation" alt="Search">
                        <!-- <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 44 44"><g><path class="search_icon_path" d="M43.1 26.2c-1 2.3-2.3 4.3-4 6s-3.7 3-6 4-4.8 1.5-7.3 1.5c-3.9 0-7.5-1.1-10.7-3.3l-9.2 9.2c-.6.7-1.4 1-2.4 1-.9 0-1.7-.4-2.4-1-.7-.7-1-1.5-1-2.4 0-.9.3-1.8 1-2.4l9.2-9.2C8.1 25 7 21.5 7 18.9s.5-5 1.5-7.3 2.3-4.3 4-6c1.7-1.7 3.7-3 6-4S23.3.1 25.8.1s5 .5 7.3 1.5 4.3 2.3 6 4c1.7 1.7 3 3.7 4 6s1.5 4.8 1.5 7.3-.5 5-1.5 7.3zm-8.9-15.8c-2.3-2.3-5.2-3.5-8.5-3.5s-6.1 1.2-8.5 3.5c-2.3 2.3-3.5 5.2-3.5 8.5s1.2 6.1 3.5 8.5c2.3 2.3 5.2 3.5 8.5 3.5s6.1-1.2 8.5-3.5 3.5-5.2 3.5-8.5-1.2-6.2-3.5-8.5z"/></g></svg> -->
                    </span>
                    Search
                </button>
            </div>
            <ul class="utility_nav_list inline_list main_nav">
                <li class="nav_home"><a class="topNav" href="https://www.uwhealth.org">Home</a></li>
                <li><a class="topNav" href="https://www.uwhealth.org/about-uwhealth/main/10730">About</a></li>
                <li><a class="topNav" href="https://www.uwhealth.org/patient-guides/main/10116">Patient &amp; Visitor Guides</a></li>
                <li>
                    <ul id="online-services-drop-menu" class="jsddm-drop-menu">
                        <li>
                            <a href="https://www.uwhealth.org/online-services/47069" class="topNav">
                                <span class="sprite downArrow">Online Services</span>
                            </a>
                            <ul style="visibility: hidden;">
                                <li><a href="https://www.uwhealthmychart.org/mychart/" target="_blank">MyChart/Bill Pay</a></li>
                                <li><a href="https://www.uwhealth.org/our-services/center-for-wellness/class-registration-landing/46914" target="_blank">Classes</a></li>
                                <li><a href="https://www.uwhealth.org/it-starts-with-you/41056">Donate</a></li>
                                <li><a href="https://www.uwhealth.org/onlineservices/greetingcards/">Greeting Cards</a></li>
                                <li><a href="https://www.uwhealth.org/news/e-newsletters/11929">e-Newsletters</a></li>
                                <li><a href="https://www.uwhealth.org/onlineservices/flowersandgifts/">Flowers and Gifts</a></li>
                                <li><a href="https://www.uwhealth.org/onlineservices/prescriptionrefill/">Prescription Refill</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li><a class="topNav" href="https://careers.uwhealth.org">Careers</a></li>
                <li class="nav_list_last"><a class="topNav" href="https://www.uwhealth.org/contactus/main/11112">Contact Us</a></li>
            </ul>
        </div>
    </div>
    <div id="masterContainer">
        <div class="margin10">
            <div id="navBar" class="spriteBg nocontent">
                <ul class="inline_list main_nav_list main_nav">
                    <li><a href="https://www.uwhealth.org/ourservices/main/10093" title="Services">Services</a></li>
                    <li><a href="https://www.uwhealth.org/locations/main/10372" title="Clinics &amp; Hospitals">Clinics &amp; Hospitals</a></li>
                    <li><a href="https://www.uwhealth.org/findadoctor/" title="Find a Doctor">Find a Doctor</a></li>
                    <li><a href="https://www.uwhealth.org/health-wellness/main/10433" title="Health &amp; Wellness">Health &amp; Wellness</a></li>
                </ul>
                <div class="searchBox" itemscope itemtype="http://schema.org/SearchAction">
                    <form id="collection" action="https://www.uwhealth.org/q/52251?" method="get" itemprop="potentialAction">
                    <label for="q" role="search" aria-label="Search"><span class="sr-only">Search</span></label>
                    <input name="q" type="text" size="40" id="q" class="searchText" />
                        <button type="submit" class="sprite searchButton">Search</button>
                    </form>
                </div>
            </div>
            <div id="navBarShadow" class="nocontent"></div>
            <div id="pageHeader">
<!--startindex-->
                

		
			<span style="display: none;" itemprop="name" data-swiftype-name="pageTitle" data-swiftype-type="string">UW Health and University of Wisconsin Focus on Diversity for COVID-19 Vaccine Clinical Trial</span>
		

		
			
				<h1 class="sectionTitle">News and Events</h1>
			
			
		
	
<!--stopindex-->
            </div>
            <div id="contentContainer">
                <!--stopindex-->
<div id="toolbarWrapper" class="nocontent">
    <div id="toolbar" class="tool-sprite tool-sprite-no-donate">
        <span class="toolbarHeading shareHeading">SHARE</span>
        <ul class="socialMedia">
          <li>
            <a class="spriteShare socialMedia_btn_email" title="Email" href="mailto:" data-social="email">
                <img src="https://cosmos.uwhealth.org/uwhealth/images/spacer.gif" width="19" height="14" alt="Email" />
            </a>
          </li>
          <li>
            <a class="spriteShare socialMedia_btn_facebook popup_social" title="Facebook" href="https://www.facebook.com/sharer.php?u=www.uwhealth.org" target="popup" data-social="facebook">
                <img src="https://cosmos.uwhealth.org/uwhealth/images/spacer.gif" width="19" height="16" alt="Facebook" />
            </a>
          </li>
          <li>
            <a class="spriteShare socialMedia_btn_twitter popup_social" title="Twitter" href="https://twitter.com/intent/tweet?text=www.uwhealth.org" target="popup" data-social="twitter">
                <img src="https://cosmos.uwhealth.org/uwhealth/images/spacer.gif" width="19" height="16" alt="Twitter" />
            </a>
          </li>
          <li>
            <a class="spriteShare socialMedia_btn_pintrest" title="Pintrest" href="https://pinterest.com/pin/create/button/"  data-pin-do="buttonBookmark" data-pin-custom="true" target="popup" data-social="pinterest">
                <img src="https://cosmos.uwhealth.org/uwhealth/images/spacer.gif" width="19" height="16" alt="Pintrest" />
            </a>
          </li>
        </ul>
    </div>
</div>
<!--startindex-->
                <a id="mainContent" class="visually_hidden nocontent">&nbsp;</a>
<!--startindex-->
                
		
			
			
				
	<div id="leftNavContainer">
    	<div id="leftNav">
<ul>
<li><a href="/news/main/10435">Newsroom Home</a></li>
<li><a href="/news/social-media-at-uw-health/20587">Social Media</a></li>
<li><a href="/news/e-newsletters/11929">e-Newsletters</a></li>
<li><a href="/news/events/25067">Events</a></li>
<li><a href="/news/media-contacts/10479">Media Contacts</a></li>
<li><a href="https://www.uwhealth.org/news/news-archive-2019/52479">News Archive</a></li>
<li><a href="/news/video-screening-room/10724">Videos</a></li>
</ul>
</div>
	</div>
    <div id="mainContainer">
    	<h1>UW Health and University of Wisconsin Focus on Diversity for COVID-19 Vaccine Clinical Trial</h1>
		<div id="rightPodPlaceholder" style="display:none;"></div>
        <div id="rightPod" class="rightPod">
<div class="innerRight">
<p><strong>Media Inquiries</strong></p>
<p>Emily Kumlien<br />(608) 516-9154<br /><a href="mailto:ekumlien@uwhealth.org" target="_blank">ekumlien@uwhealth.org</a></p>
<p>&nbsp;</p>
<p><strong>Vaccine Clinical Trial</strong></p>
<p>Learn more about participating by contacting:</p>
<p>Ph: (608) 262-8300<br />Email:&nbsp;<a href="mailto:uwcovidvaccine@clinicaltrials.wisc.edu" target="_blank">uwcovidvaccine<br />@clinicaltrials.wisc.edu</a></p>
<p><a href="https://www.c19vaccinestudy.com" target="_blank">c19vaccinestudy.com</a></p>
<p>&nbsp;</p>
<p><strong>COVID-19</strong></p>
<p><a href="https://coronavirus.uwhealth.org/" target="_blank">UW Health COVID-19 Resources</a>&nbsp;</p>
</div>
</div>
<p>Madison, Wisconsin - As UW Health and the University of Wisconsin begin scheduling participants for the <a href="https://www.med.wisc.edu/news-and-events/2020/august/uw-uw-health-selected-for-covid-19-vaccine-trials/" target="_blank">AstraZeneca COVID-19 vaccine study</a>, experts and leaders are focused on equity and inclusion to ensure a diverse population takes part in this phase 3 clinical trial. A diverse group of participants will give researchers the best understanding on how and if this vaccine works for everyone.</p>
<p>&nbsp;</p>
<p>UW Health, UW and the trial's sponsor are working to ensure that language is not a barrier to accessing the clinical trial, developing webpages and hotline options in both Spanish and Hmong. The health system is also ensuring qualified medical interpreters are available to speak with potential participants in 240 languages.</p>
<p>&nbsp;</p>
<p>Researchers are working to enroll a diverse patient population across gender, age, race and ethnicity. Acknowledging the historic trust gap for communities of color when it comes to clinical trials, UW Health is working with local partners including churches, nonprofits and community organizations to ensure Black and African American, Latinx, Asian and Indigenous populations are informed about the opportunity to participate in this clinical trial.</p>
<p>&nbsp;</p>
<p>"People of color are a vital population to making this study a success," said Shiva Bidar-Sielaff, vice president and chief diversity officer at UW Health. "We want to make sure those who have been disproportionately affected by COVID-19 will have access to the safest, most effective vaccine possible."</p>
<p>&nbsp;</p>
<p>UW Health is cognizant of the barriers many people face to get to the appointments associated with a clinical trial like this, and are offering things like transportation assistance to ensure all participants can travel to their trial site.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Video: Why Diversity is Important in a Clinical Trial</h2>
<p>&nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/2Y3YakXpExg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p>&nbsp;</p>
<p><!-- START Care anywhere --></p>
<div style="border: 1px solid #e7e2c5; padding: 12px; margin: 20px 0;">
<h3>Video Visits</h3>
<p>&nbsp;</p>
<p><a class="videoVisits" href="https://uwhealthcareanywhere.org/landing.htm" target="_blank"><img src="https://cosmos.uwhealth.org/uwhealth/images/icon_care-nywhere_landing_text_left.png" alt="Care Anywhere Video Visit" /></a></p>
<p>&nbsp;</p>
<p>When you need urgent care, video visits give you and your family easy access to a provider in minutes on your computer, tablet or smartphone.&nbsp;</p>
<p><a class="videoVisits" href="https://uwhealthcareanywhere.org/landing.htm" target="_blank"><img style="padding-top: 5px;" src="https://cosmos.uwhealth.org/uwhealth/images
/button_continue_landing_right_55.png" alt="Continue to Care Anywhere Video Visit" /></a></p>
</div>
<p><!-- END Care anywhere --></p><br/>
        Date Published: 09/03/2020<br/><br/>
	    <div>
			
				News tag(s):&nbsp;
				
					
						
						<a href ="/Feed.action?tagSearch=&amp;newstag=daily+update" >daily update</a>,&nbsp;
					
				
					
						
						<a href ="/Feed.action?tagSearch=&amp;newstag=coronavirus" >coronavirus</a>,&nbsp;
					
				
					
						
						<a href ="/Feed.action?tagSearch=&amp;newstag=diversity" >diversity</a>
					
				
			
		</div>
		<br/>
		<a href="#"><img style="margin-left: 0px;vertical-align: middle;" title="News RSS Feed" src="/files/uwhealth/images/icon/Icon_RSSnewsfeed_wh.jpg" alt="News RSS Feed" width="71" height="15" /></a>
   	</div>
   	<br class=" clearFloat" />
    <script language="javascript" type="text/javascript" >
		// append the any navigation pods to the end of the rightPod place holder
		$("#rightPod").appendTo("#rightPodPlaceholder");
		$("#rightPodNavigation").appendTo("#rightPodPlaceholder");
		if($("#rightPodPlaceholder").html().length > 0 )
			$("#rightPodPlaceholder").show();
	</script>

			
		

		<script type="text/javascript">
			// append the any navigation pods to the end of the rightPod place holder
			$("#rightPod").appendTo("#rightPodPlaceholder");
			$("#rightPodNavigation").appendTo("#rightPodPlaceholder");
			if ($("#rightPodPlaceholder").length > 0 && $("#rightPodPlaceholder").html() !== "") {
				$("#rightPodPlaceholder").css("display", "block");
			}
		</script>
	
<!--stopindex-->
                <br class="clearFloat" />
            </div>
        </div>
        <!-- Begin Footer -->
        <!--stopindex-->
<!--BEGIN footer -->
<div id="footer" class="nocontent">
    <div class="footerShadow"></div>
    <div class="f-bg-light f-r-width-full footer-flex" style="padding-top: 20px;">
        <div class="col-flex-third">
            <div>
                <span class="footerMediaHeading bebasShadow">E-Newsletter Sign-Up</span>
                <span class="viewAll"><a aria-label="View all e-newsletters" href="https://www.uwhealth.org/news/e-newsletters/11929">View All</a></span>
                <p class="footer-newsletter-note">
                    Receive health news and wellness tips.
                </p>
            </div>
            <form id="footerNewsletter" aria-label="Newsletter Signup" class="newsletter_form_container">
                <input type="hidden" name="formSource" value="" id="footer_formSource" class="newsletter_source">
                <input aria-label="Email" type="email" maxlength="240" value="" name="email" id="footer_fieldEmail" placeholder=" EMAIL" class="newsletter_email">
                <input aria-label="Zip / Postal Code" type="number" maxlength="10" value="" name="name" id="footer_fieldZip" placeholder=" ZIP" class="newsletter_zip zip">
                <button aria-label="Sign up" id="footerSignUp" class="spriteFooter signUpButton newsletter_submit">Sign Up</button>
            </form>
        </div>
        <div class="f-col-s f-space-l col-flex-third">
            <div>
                <span class="footerMediaHeading bebasShadow">Social</span>
                <span class="viewAll"><a aria-label="View all uwhealth social media" href="https://www.uwhealth.org/news/social-media-at-uw-health/20587">View All</a></span>
            </div>
            <div id="footerSocialMedia" class="socialMedia_container">
                <ul>
                    <li class="noLeftMargin"><a href="https://www.facebook.com/uwhealth" target="_blank" class="spriteFooter footerSocialButton facebookButton" title="Stay Connected With Us on Facebook"></a></li>
                    <li><a href="https://twitter.com/uwhealth" target="_blank" class="spriteFooter footerSocialButton twitterButton" title="Stay Connected With Us on Twitter"></a></li>
                    <li><a href="https://www.youtube.com/user/UWHealthWI" target="_blank" class="spriteFooter footerSocialButton youtubeButton" title="Stay Connected With Us on YouTube"></a></li>
                    <li class="noLeftMargin"><a href="https://www.instagram.com/uw_health/" target="_blank" class="spriteFooter footerSocialButton instagramButton noLeftMargin" title="Stay Connected With Us on Instagram"></a></li>
                    <li><a href="https://www.pinterest.com/uwhealth/" target="_blank" class="spriteFooter footerSocialButton pinterestButton" title="Stay Connected With Us on Pinterest"></a></li>
                    <li><a href="https://www.linkedin.com/company/uw-health" target="_blank" class="spriteFooter footerSocialButton linkedInButton" title="Stay Connected With Us on LinkedIn"></a></li>
                </ul>
            </div>
        </div>
        <div class="f-col-m f-r-col-third col-flex-third">
            <div class="f-links f-txt-l">
                <span class="footerMediaHeading bebasShadow">MAKE A DONATION</span>
                <a href="https://www.uwhealth.org/it-starts-with-you/41056" class="donation">&nbsp;</a>
                <p>
                    Your gift will assist patients and families and support research.
                </p>
            </div>
        </div>
    </div>
    <div class="f-bg-dark">
        <div class="f-border-b f-space-t-half f-pad-b footer-flex">
            <div class="f-col-m f-r-col-third">
                <div class="f-links f-txt-l">
                    <a href="https://www.uwhealth.org/findadoctor/">Find a Doctor</a>
                    <a href="https://www.uwhealth.org/health-professionals/patient-referral/how-to-refer-a-patient/10416">Refer a Patient</a>
                    <a href="https://careers.uwhealth.org">Find a Job</a>
                    <a href="https://www.uwhealth.org/patient-guides/medical-records-billing/how-to-obtain-your-medical-records/10175">Obtain My Medical Records</a>
                    <a href="https://www.uwhealth.org/onlineservices/prescriptionrefill/">Refill Prescriptions</a>
                </div>
            </div>
            <div class="f-col-m f-space-l f-r-col-third">
                <div class="f-links f-txt-l">
                    <a href="https://www.uwhealth.org/patient-guides/medical-records-billing/paying-your-bill-online/40557">Pay a Bill</a>
                    <a href="https://www.uwhealth.org/our-services/center-for-wellness/class-registration-landing/46914" target="_blank">Take a Class</a>
                    <a href="https://uwhealthmychart.org/mychart/" target="_blank">Log into MyChart</a>
                    <a href="https://www.uwhealth.org/patient-guides/uw-hospital/support-groups/50423">Find a Support Group</a>
                    <a href="https://www.uwhealth.org/madison-health-care-jobs/volunteers/volunteers/29490">Volunteer</a>
                </div>
            </div>
            <div class="f-col-m f-r-col-third">
                <div class="f-links f-txt-l">
                    <a href="https://www.uwhealth.org/onlineservices/greetingcards/">Send a Free Greeting Card</a>
                    <a href="https://www.uwhealth.org/onlineservices/flowersandgifts/">Order Flowers and Gifts</a>
                    <a href="https://www.uwhealth.org/visiting-patients/49456">Visit a Patient</a>
                </div>
            </div>
        </div>
        <div class="f-border-b f-pad-v footer-flex">
            <div class="f-col-m f-r-col-third">
                <div>
                    <span class="footerMediaHeading bebasShadow">Hospitals and Clinic</span>
                    <span class="viewAll"><a aria-label="View all UW Health locations" href="https://www.uwhealth.org/locations/main/10372">View All</a></span>
                </div>
                <div class="f-links f-txt-l">
                    <a href="https://www.uwhealth.org/locations/main/10372#emergency_and_urgent_care">Emergency and Urgent Care</a>
                    <a href="https://www.uwhealth.org/locations/detail.jsp?locationId=170">University Hospital</a>
                    <a href="https://www.uwhealth.org/uw-health-at-the-american-center/45863">UW Health at The American Center</a>
                    <a href="https://www.uwhealth.org/locations/detail.jsp?locationId=228">UW Carbone Cancer Center</a>
                    <a href="https://www.uwhealthkids.org/locations/kidsdetail.jsp?locationId=169" target="_blank">American Family Children's Hospital</a>
                </div>
            </div>
            <div class="f-col-m f-space-l f-r-col-third">
                <div>
                    <span class="footerMediaHeading bebasShadow">Services</span>
                    <span class="viewAll"><a aria-label="View all UW Health services" href="https://www.uwhealth.org/ourservices/main/10093">View All</a></span>
                </div>
                <div class="f-links f-txt-l">
                    <a href="https://www.uwhealth.org/primary-care/primary-care/38141">Primary Care</a>
                    <a href="https://www.uwhealth.org/ourservices/main/10093">Specialty Care</a>
                    <a href="https://www.uwhealthkids.org/specialties-and-programs/our-services/35835" target="_blank">Pediatric Services</a>
                </div>
            </div>
            <div class="f-col-m f-r-col-third">
                <div>
                    <span class="footerMediaHeading bebasShadow">About</span>
                </div>
                <div class="f-links f-txt-l">
                    <a href="https://www.uwhealth.org/about-uwhealth/main/10730">About UW Health</a>
                    <a href="https://www.uwhealth.org/about-uw-health/diversity-equity-inclusion/diversity-equity-and-inclusion-at-uw-health/51580">Diversity, Equity and Inclusion</a>
                    <a href="https://www.uwhealth.org/news/main/10435">News</a>
                    <a href="https://www.uwhealth.org/news/events/25067">Events</a>
                    <a href="https://www.uwhealth.org/contactus/main/11112">Contact Us</a>
                </div>
            </div>
            <br class="clearFloat" />
        </div>
        <div class="f-align-c f-pad-b f-space-t f-txt-l">
            <a class="inline" href="https://www.uwhealth.org/home-access/main/11685"><strong>Employee Home Access</strong></a>&nbsp;&#8226;&nbsp;<a class="inline" href="https://www.uwhealth.org/informacion-en-espanol/main/11564">En Espa&ntilde;ol</a>
            <br class="clearFloat" />
        </div>
    </div>
    <div class="f-border-b f-bg-dark-to-light">&nbsp;</div>
    <div class="f-bg-light">
        <div class="languageContainer f-align-c f-pad-v f-txt-l">
            <strong>Language Access and Nondiscrimination:&nbsp;</strong> <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">Notice of Nondiscrimination</a>
            <div class="language f-pad-t-half">
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">English </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">Espa&#241;ol (Spanish) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">Hmoob (Hmong) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">&#32321;&#39636;&#20013;&#25991; (Chinese) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">Deutsch (German) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">&#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577; (Arabic) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">&#1056;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081; (Russian) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">&#54620;&#44397;&#50612; (Korean) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">Ti&#7871;ng Vi&#7879;t (Vietnamese) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">Deitsch (Pennsylvania Dutch) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">&#3742;&#3762;&#3754;&#3762;&#3749;&#3762;&#3751; (Lao) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">Fran&#231;ais (French) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">Polski (Polish) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">&#2361;&#2367;&#2306;&#2342;&#2368; (Hindi) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">Shqip (Albanian) </a>
                <a href="https://www.uwhealth.org/files/uwhealth/docs/about/language_accessability.pdf">Tagalog (Tagalog &#8211; Filipino)</a>&nbsp;
            </div>
        </div>
        <br class="clearFloat" />
        <div class="f-border-b f-border-dark f-pad-t-half">&nbsp;</div>
        <div class="f-col-l f-pad-v f-r-col-whole">
            Copyright &copy; 2020 University of Wisconsin Hospitals and Clinics Authority
            <br />
            Use of this site signifies your agreement to the
            <a href="https://www.uwhealth.org/about-uwhealth/terms-and-conditions/11421" title="Terms and Conditions">terms and conditions</a>
            <br />
            <a href="https://www.uwhealth.org/about-uwhealth/website-privacy-policy/50422" title="Website Privacy Policy">Website Privacy Policy</a>
            <p class="gFiveOOne">Donations to UW Health are managed by the <a href="//www.supportuw.org/" target="_blank">University of Wisconsin Foundation</a>, a publicly supported charitable organization under 501(c)(3) of the Internal Revenue
                Code.</p>
        </div>
        <div class="f-col-s f-pad-v f-r-hide">&nbsp;</div>
        <div class="f-col-m f-pad-v f-align-r f-r-col-whole">
            <a href="https://www.uwhealth.org/patient-guid41es/medical-records-billing/hipaa-and-patient-privacy-information/10176">Notice of Privacy Practices (HIPAA)</a>
            <br />
            Last updated: <span class="lud">09/03/2020</span>
        </div>
    </div>
</div>
<!--startindex-->
<script src="https://cosmos.uwhealth.org/uwhealth/javascript/build.60.combined_bottom.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "UW Health | UW Hospital and Clinics",
        "logo": "https://cosmos.uwhealth.org/uwhealth/images/icon_200x200.png",
        "url": "https://www.uwhealth.org",
        "foundingDate": "1924",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "600 Highland Ave",
            "addressLocality": "Madison",
            "addressRegion": "WI",
            "postalCode": "53792",
            "addressCountry": "US"
        },
        "potentialAction": [{
            "@type": "SearchAction",
            "target": "https://www.uwhealth.org/q/52251?&q="
        }],
        "sameAs": [
            "//www.facebook.com/uwhealth",
            "//twitter.com/uwhealth",
            "//www.youtube.com/user/UWHealthWI",
            "//plus.google.com/+uwhealth/posts",
            "//www.pinterest.com/uwhealth/",
            "//www.linkedin.com/company/uw-health"
        ],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+1-608-263-6400",
            "faxNumber": "+1-608-263-6401",
            "contactType": "customer service",
            "areaServed": "US"
        }, {
            "@type": "ContactPoint",
            "telephone": "+1-800-323-8942",
            "contactType": "customer service",
            "contactOption": "TollFree",
            "areaServed": "US"
        }]
    }
</script>
<!-- END Footer -->
        <!-- End Footer -->
    </div>
    <!--  end master -->
    <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://cosmos.uwhealth.org/uwhealth/style/leftnavie8.css">
    <![endif]-->
    
     
</body>
</html>

